본문바로가기 34.228.41.66
모바일 메뉴 닫기
상단배경사진

DCU광장

Community

메인으로

바이러스/보안게시판

각종 플러그인 보안 업데이트 안내
작성일 : 2015/12/04 작성자 : 전산정보팀(전산정보팀) 조회수 : 1757


각종 플러그인 보안 업데이트 안내


최근 랜섬웨어 감염 사례가 교내에서도 빈번하게 발생하고 있어 이에 대한 주의가 필요합니다.


이런 랜섬웨어 감염을 대비하기 위해 운영체제, 백신 업데이트 외에도
아래와 같은 각종 플러그인의 보안 업데이트가 필요 합니다.


플러그인 보안 업데이트가 되지 않은 상태에서 위.변조된 사이트 방문만으로 랜섬웨어가 감염될 수 있으므로
첨부를 참고하시어 각종 플러그인의 보안 업데이트를 하시기 바랍니다.


                                 - 아  래 -

    1. 플러그인 목록
        - flash player
        - Adobe Reader
        - Java

    2. 업데이트 방법
        - 첨부파일 참조


- 전산정보팀 -


댓글 작성
최상단 이동 버튼